YV:t ei oikein toimi

Tänne ilmoituksia mahdollisista (todennäköisistä) bugeista ym. häiriöistä.

Valvoja: Moderaattorit

Vastaa Viestiin
vallumaarit
Advanced Member
Advanced Member
Viestit: 1590
Liittynyt: 14:45, 26.03.2007
Akvaarioseurat: HAS
Sukupuoli: Nainen
Paikkakunta: Helsinki

YV:t ei oikein toimi

Viesti Kirjoittaja vallumaarit »

Moi
Jo kolmas ostaja kertoi mulle, ettei meiliä saa millään tulemaan yv:tä siis. Joutuu moneen kertaan yrittämään. Eilen viimeeksi. Mun vastaukset kyllä lähtee nopsaan. Voisko se johtua siitä, että mulla on liikaa tavaraa postilootassani? Mikä se raja nyt olikaan monta viestiä siellä voi olla?
Sam Salonen
Imperaattori
Imperaattori
Viestit: 2534
Liittynyt: 05:37, 17.06.2001
Akvaarioseurat: HAF, HAS, TAS, TAY
Sukupuoli: Mies
Paikkakunta: Helsinki
Viesti:

Re: YV:t ei oikein toimi

Viesti Kirjoittaja Sam Salonen »

Yksityisviestejä voi olla yhteensä 2000 ennen kuin se haittaa toimintaa. Voiko syynä olla se, että lähettäjä tulkitsee että viesti ei ole mennyt perille, kun viesti jää ”läjtevät”-kansioon? Viestithän odottavat siellä, kunnes vastaanottaja on lukenut viestin.
Guess what?! I got a fever, and the only prescription... is more cowbell!
vallumaarit
Advanced Member
Advanced Member
Viestit: 1590
Liittynyt: 14:45, 26.03.2007
Akvaarioseurat: HAS
Sukupuoli: Nainen
Paikkakunta: Helsinki

Re: YV:t ei oikein toimi

Viesti Kirjoittaja vallumaarit »

Ei tällä kertaa ymmärtääkseni ole siitä kyse, vaan eivät saa lähtemään ollenkaan. Nämä ovat olleet kyllä uusia jäseniä, varmistampa vielä, ettei ole väärinkäsitys.
Sam Salonen
Imperaattori
Imperaattori
Viestit: 2534
Liittynyt: 05:37, 17.06.2001
Akvaarioseurat: HAF, HAS, TAS, TAY
Sukupuoli: Mies
Paikkakunta: Helsinki
Viesti:

Re: YV:t ei oikein toimi

Viesti Kirjoittaja Sam Salonen »

Toinen mahdollinen vika on että lähettää viestiä joltain mobiililaitteelta ja siinä yrittää käyttää puhelimen tai tabletin hymiöitä. Näistä järjestelmä ei tykkää, vaan palauttaa virheilmoituksen eikä viesti lähde.
Guess what?! I got a fever, and the only prescription... is more cowbell!
Pallokala
Advanced Member
Advanced Member
Viestit: 1698
Liittynyt: 00:31, 02.07.2002
Akvaarioseurat: TAS
Sukupuoli: Nainen
Paikkakunta: Tampere, Hervanta

Re: YV:t ei oikein toimi

Viesti Kirjoittaja Pallokala »

Sam Salonen kirjoitti:Toinen mahdollinen vika on että lähettää viestiä joltain mobiililaitteelta ja siinä yrittää käyttää puhelimen tai tabletin hymiöitä. Näistä järjestelmä ei tykkää, vaan palauttaa virheilmoituksen eikä viesti lähde.
Hyvä tietää! Olen aika monessa kauppapalstan ilmoituksessa nyt nähnyt tätä ongelmaa valitettavan ("sulle ei saa laitettua yv:tä") niin tiedän jatkossa sitten neuvoa käyttäjiä olemaan käyttämättä niitä hymiöitä.
Vastaa Viestiin

Palaa sivulle “Bugit ym. ongelmat”